di Barbara Righini
online dal 2005

SIGNATURE

ISTRUZIONI PER REGISTRARSI E REGOLAMENTO PER PARTECIPARE.
Qui potete anche fare domande tecniche sul forum e segnalare eventuali problemi.

Moderatori: Van3ssa, Serese, plesea, Tomatina, Letizia, Vera

SIGNATURE

Messaggioda lucilla78 » domenica 24 aprile, 2011 19:03

Non riesco ad inserire la firma nel mio profilo o meglio, io non la vedo... bisogna fare qualche procedimento particolare o basta solo scrivere nell'apposito spazio?

Grazie :oops:
Avatar utente
lucilla78
 
Messaggi: 2014
Iscritto il: lunedì 20 settembre, 2010 11:41
Località: Reggio Emilia

Messaggioda Tomatina » domenica 24 aprile, 2011 21:45

Quando posti, nella finestra apposita hai varie caselline da flaggare/deflaggare:
Disable BBCode in this post
Disable Smilies in this post
Attach signature (signatures can be changed in profile)
Notify me when a reply is posted


Tu avevi deflaggata la voce
Attach signature (signatures can be changed in profile)


Nel profilo ce l'hai attivata, mentre nei singoli post no.
la deflagghi tu o appare gia' deflaggata in automatico?
(in teoria, visto che i tuoi settaggi sul profilo dicono di allegare sempre la firma, dovresti avere questa voce flaggata (=selezionata) in automatico)

Ora ti ho messo una firma di prova.

Magari riposta un messaggio qui sotto e vediamo come va :)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6373
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda lucilla78 » lunedì 25 aprile, 2011 12:21

Eccomi!!
Come hai detto tu, quando scrivevo un nuovo post avevo già selezionata la casella della firma... vediamo come va la prova.

Grazie Tomatina :)

Ora funziona tutto e la vedo. Grazie ancora :mrgreen:
Avatar utente
lucilla78
 
Messaggi: 2014
Iscritto il: lunedì 20 settembre, 2010 11:41
Località: Reggio Emilia

Messaggioda Tomatina » martedì 26 aprile, 2011 01:30

ci mancherebbe ;)

anzi, ora vado a spulciare il blog :D
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6373
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda lucilla78 » lunedì 12 settembre, 2011 20:00

Sempre io che rompo :D

E' normale che nell'inserire il ticker del peso mi debba rimanere anche tutta quella pappardella scritta sopra?
Ho provato a cancellare dei pezzi ma mica funziona :nasc:
Avatar utente
lucilla78
 
Messaggi: 2014
Iscritto il: lunedì 20 settembre, 2010 11:41
Località: Reggio Emilia

Messaggioda Tomatina » lunedì 12 settembre, 2011 21:14

così va bene? :)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6373
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda lucilla78 » lunedì 12 settembre, 2011 21:31

Decisamente sì...

certo che ho fatto diversi tentativi, sono proprio negata :viaa:

GRAZIE 1000!!!!
Avatar utente
lucilla78
 
Messaggi: 2014
Iscritto il: lunedì 20 settembre, 2010 11:41
Località: Reggio Emilia

Messaggioda Tomatina » martedì 13 settembre, 2011 10:57

prego... per cosi' poco!! ;)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6373
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda SummerLion » mercoledì 28 settembre, 2011 15:18

Ciao! vorrei inserire una immaginina come firma ma non ci riesco.... :oops:
inserisco l'url nella sezione firma ma cosi poi comparel'url stesso come firma ! invece l'immagine non me la fa copiare con copia-incolla...
insomma k devo fare? come si capisce non sono un genio del pc :mrgreen:
SummerLion
 
Messaggi: 23
Iscritto il: mercoledì 14 settembre, 2011 21:28

Non riesco ad inserire la firma..

Messaggioda Fiorellin73 » mercoledì 23 novembre, 2011 15:49

Summerlion anch'io ho lo stesso disgraziato problema.Ho provato ad inserire un tag all'inizio e alla fine ma il risultato non cambia!!Spero che qualcuno risponda...aiutooo! :sniff:
Immagine
Avatar utente
Fiorellin73
 
Messaggi: 5
Iscritto il: giovedì 10 novembre, 2011 11:48

Messaggioda Simonetta » mercoledì 23 novembre, 2011 16:17

Immagine

Ma tu metti l'url tra [img]e[/img]?
Blog.
"Tu sarai amato, il giorno in cui potrai mostrare la tua debolezza, senza che l'altro se ne serva per affermare la sua forza." Cesare Pavese

Prima di postare un INCI, controlla di aver scritto bene gli ingredienti.
Avatar utente
Simonetta
miss inci
 
Messaggi: 15914
Iscritto il: lunedì 25 febbraio, 2008 11:36
Località: Varese

Messaggioda Tomatina » mercoledì 23 novembre, 2011 18:33

sistemato... ;) essendo una gif ci andava il tag [img] e non [url] ;)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6373
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda Fiorellin73 » giovedì 24 novembre, 2011 10:49

Grazie mille!! :P Avevo provato con il tag di image ma non so perchè non aveva funzionato... :roll:
Immagine
Avatar utente
Fiorellin73
 
Messaggi: 5
Iscritto il: giovedì 10 novembre, 2011 11:48

Messaggioda marusca » giovedì 16 febbraio, 2012 11:55

non so se chiedere qui, ma forse è corretto.
si può cambiare la dimensione della firma? la vorrei in basso e piccolina.
grazie
il mio piccolo blog ilbenesseredelmiobimbo.blogspot.com
Avatar utente
marusca
 
Messaggi: 7
Iscritto il: sabato 04 febbraio, 2012 23:05
Località: lombardia


Torna a funzionamento del forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite